Side 1 av 1

motorproblemer

Postet: 15 Aug 2018, 17:31
skrevet av førstehd
Etter ca 30 år med japanske sykler hadde jeg lyst til å prøve h.d.kjøte meg en 04mod sportster 883 custom,da jeg ble fortalt at dette var en bra sykkel.Det skal sies at jeg altid har vært skeptisk til hd,og problemene lot ikke vente på seg.Når jeg har kjørt et par mil og motoren er ordentlig varm begynner den å smelle og "skyte" og gul motor lampe lyser når jeg forsøker å gi gass.Var åpne potter på da jeg kjøpte den,ble anbefalt å sette på originalpottene å se om problemet forsvant,men det hjalp ikke.Er det noen som har peiling på hva det kan være

Re: motorproblemer

Postet: 15 Aug 2018, 22:05
skrevet av mustang
Hei og velkommen til Forumet.
Jeg har en 2003 883 med screeming eagle potter og som er konvertert til 1200 ccm. Det var også mye smell men mest på lavt turtall i nedover bakker.
Etter at jeg fikk byttet dyser i forgasser ( større dyse ) var smellingen borte men jeg hadde ikke noen problem med lampa eller når jeg økte turtallet.
Hvis jeg skulle sette på originale potter så må jeg dyse om forgasseren igjen fikk jeg beskjed om av mekanikeren jeg brukte. Vet du om det er satt på 1200 cylindre på din? Etter ny dyse har jeg aldri hatt problemer. Lykke til med tipset. :D

Re: motorproblemer

Postet: 16 Aug 2018, 19:41
skrevet av førstehd
Hei takk for svaret,det er ikke satt på 1200 cilyndre,Problemet kommer når jeg har kjørt et par mil,kommer til et kryss eller rundkjøring hvor jeg må slakke gassen og gire ned.Når jeg da gir gass igjen smeller og skyter motoren og gul lampe lyser,går på tomgang men får ikke gitt gass.Må trille ut på siden å stoppe motoren,etter en stund kan jeg starte og kjøre videre.kjørt et stykke kommer problemet igjen.Kjøpte sykkelen for å bruke til og fra jobb,men nå blir den dessverre stående i garasjen.langt til nermeste hd verksted og null peiling hos meg

Re: motorproblemer

Postet: 16 Aug 2018, 23:08
skrevet av mustang
Har Du snakket med forrige eier om det var noe problem da? Er det vanlig forgasser eller innsprøytning? Sikkert noen her på Forumet som har greie på hva det er. Jeg tror det er forgasser eller tenning.

Re: motorproblemer

Postet: 17 Aug 2018, 16:29
skrevet av 69-Shovel
Hei

Har hatt lignende tilstander på min når batteriet har gjort jobben sin, riktignok ikke sportster men shovel , og eneste lampa jeg har er rød-(oljetrykk)

Re: motorproblemer

Postet: 17 Aug 2018, 21:31
skrevet av mustang
Jeg kjøpte gelbatteri 20 amp på Biltema til 1099 kr. Passet rett inn på min sportser og letter å koble enn det gamle.