Får ikke start på Sportster 883, 95 modell

Alt det andre
Profilbilde
Susie Bee
Innlegg: 6
Ble medlem: 02 Mai 2010, 16:04

Får ikke start på Sportster 883, 95 modell

Post skrevet av Susie Bee » 02 Mai 2010, 16:17

Kan noen gi meg noen tips til hva som kan være galt her?

Jeg har hatt den i to sesonger og alltid startet som ei klokke, men vært kranglete etter vinterlagringen.To ganger har jeg fått start på den etter mye om og men.Denne gangen overhodet ikke. Det bare kjinner og smeller i pottene.
Det er elektrisk start på den og jeg hadde den på full service i fjør høst, hvor blant annet tennpluggene skal ha blitt skiftet.

Choken siger innover når jeg drar den ut, så må holde den ute under start. Det er muligens en indiskasjon på noe.
Håper noen som har mer peiling på det tekniske har noen tips å komme med. :?



Hanlucky
Forumsponsor 2017
Forumsponsor 2017
Innlegg: 416
Ble medlem: 10 Mar 2010, 17:31

Re: Får ikke start på Sportster 883, 95 modell

Post skrevet av Hanlucky » 02 Mai 2010, 18:25

Heisan Susie Bee.
Får den for mye bensin? / flyter over?
Har du gnist på pluggene?
Du har en plastskru på din chock som du kan teite til slik at den ikke vibrerer tilbake når motoren går.
Men sjekk pluggene, eventuelt bytte de med nye.
Fyll opp med fersk bensin hvis du har latt den stå med gammel bensin i vinter, så skal du se at du kanskje får fyra den igang :D


Raskere enn sin egen.....

Profilbilde
Susie Bee
Innlegg: 6
Ble medlem: 02 Mai 2010, 16:04

Re: Får ikke start på Sportster 883, 95 modell

Post skrevet av Susie Bee » 02 Mai 2010, 20:01

Hei, Hanlucky. Takk for svar. Godt mulig den får for mye bensin...Hva kan jeg eventuelt gjøre for å endre på det?
Jeg skal sjekke det med gnisten så snart jeg får funnet en pipe som passer...Hadde den på service i fjor og han skulle skifte pluggene, men, man vet jo aldri.Den har fått "ny" bensin, men jeg nå kanskje tømme alt det gamle?

Som dere skjønner er jeg en novise på dette her!



Profilbilde
AlexHDFXR
Innlegg: 61
Ble medlem: 10 Mar 2010, 17:43

Re: Får ikke start på Sportster 883, 95 modell

Post skrevet av AlexHDFXR » 02 Mai 2010, 21:16

hadde tørka over pluggene jeg, og bytta til ny bensin. er jo i første omgang det enkleste. Hvis fortsatt ikke start, så er det helt sikkert noen på forumet her som bor i nærheten av deg, og kunne svinga innom.. (tvi tvi)


mvh Alex
86mod FXR custom(1584ccm)

Profilbilde
harleymann
Innlegg: 532
Ble medlem: 09 Mar 2010, 20:18

Re: Får ikke start på Sportster 883, 95 modell

Post skrevet av harleymann » 02 Mai 2010, 21:48

hvor i landet holder du til?

Knut



Profilbilde
fxdxt
Innlegg: 6
Ble medlem: 28 Mar 2010, 18:29

Re: Får ikke start på Sportster 883, 95 modell

Post skrevet av fxdxt » 02 Mai 2010, 22:08

Har du vakum asistert bensinkrane kan slangen mellom bensin kranen og innsuget være morken.



Profilbilde
Susie Bee
Innlegg: 6
Ble medlem: 02 Mai 2010, 16:04

Re: Får ikke start på Sportster 883, 95 modell

Post skrevet av Susie Bee » 03 Mai 2010, 20:44

harleymann skrev:hvor i landet holder du til?

Knut


Jeg bor på Romerike i Akershus.



Profilbilde
Susie Bee
Innlegg: 6
Ble medlem: 02 Mai 2010, 16:04

Re: Får ikke start på Sportster 883, 95 modell

Post skrevet av Susie Bee » 03 Mai 2010, 20:49

Eliminasjonsmetoden her har så langt ført til flatt batteri, så nå måtte jeg skru av både det ene og andre for å få ladet det. Hahahaha. Tror jeg kommer til å føle meg temmelig blond om det er en veldig enkel årsak her nå. :lol:



Post svar

Tilbake til “Diverse teknisk”