Vedlikeholdslading

BigTwin
Profilbilde
Rider
Innlegg: 141
Ble medlem: 10 Mar 2010, 16:28

Vedlikeholdslading

Post skrevet av Rider » 05 Jul 2019, 14:13

Hei.
Jeg har en Ultraglide CVO som jeg har drevet med vedlikeholdslading av batteriet p\å om vinteren. Sykkelen står tørt og temperert, og jeg kjøpte en Cetek (MXS 3.8) lader av den sorten som viser progressen i ladesyklusen, helt til den stopper på Vedlikehold. Da menes det vel at den topper opp batteriet ved behov skulle jeg mene. Det følger med en kabel til å koble på batteriet med kabelsko, slik at ladepluggen er lett tilgjengelig uten å måtte ta ut batteriet eller skru av setet. Sykkelen har jo alarm, og derfor grunnen til at jeg ville vedlikeholdslade.
Da jeg tok ut sykkelen på våren var batteriet tilnærmet flatt, selv om laderen ikke viste dette. Måtte ta ut batteriet og lade det med en kraftigere lader, og fikk til slutt startet sykkelen. Men etter å ha kjørt i et par timer var batteriet flatt dagen etter igjen. Altså, ødelagt batteri i følge leverandøren av batteriet som sjekket det. Fikk nytt batteri på garanti, og forsøkte det samme neste vinter. Trodde altså det var selve batteriet det var noe galt med. Da det samme gjentok seg også dette året måtte det krangling til hos leverandøren for å få nytt batteri, men de var greie til slutt. Da oppstod diskusjonen om dette med vedlikeholdslading av batterier som står tilkoblet kjøretøyet og har et lite forbruk på grunn av alarmer. Leverandøren (Bema i Grimstad) var av den oppfatning at bruk av slike ladere på tilkoblede batterier ville ødelegge batteriet. Det har de beviselig rett i. Men det står ingen advarsel om dette på laderen. Hadde vært fint med innspill fra andre med erfaringer på dette. Dersom man allikevel må koble fra batteriet og ta det ut så faller liksom hele vitsen med vedlikeholdslading bort, tenker jeg. Da kan man bare sette på en vanlig lader et par timer midt på vinteren, og så rett før montering.


Kjører skjelden korteste vei. Når jeg er fremme er turen over.
FLHTCUSE

mustang
Forumsponsor 2015
Innlegg: 798
Ble medlem: 03 Apr 2010, 14:07

Re: Vedlikeholdslading

Post skrevet av mustang » 07 Jul 2019, 22:04

Hei.
Jeg har samme type lader som jeg bruker på min Sport'ser med ( 20 amp. batteri kjøpt på Biltema) og lader da batteriet på bil-lading. Det står i bruksveiledningen ved så stort batteri. Du har sikkert større batteri en meg men det skulle ikke være noe problem med det . Jeg har brukt den i vinteren som var, men har ikke noe problem med batteriet. Jeg vil tro at det er noe galt med laderen din. Min forrige Ctek ladet ikke skikkelig så jeg tok den med til Clas Olhson der jeg kjøpte den og fikk en ny en og den har vært grei.



Post svar

Tilbake til “Elektronikk”