Startpoblem med halvvarm motor

BigTwin
Post svar [phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable
Profilbilde
Pondus
Innlegg: 73
Ble medlem: 16 Nov 2010, 09:00
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Startpoblem med halvvarm motor

Post skrevet av Pondus » 10 Mai 2018, 11:55

Min Fatboy 2002 mod med forgasser begynte plutselig å bli vanskelig å starte når den hadde stått en stund etter kjøring...altså med halvvarm motor.
Etter råd gjorde jeg rein fogasser....jeg skrudde kun av deksel til flotør og tørket av nål og det jeg fant her. Alt så rent og fint ut. Dette uten resultat.
Neste punkt var mulighet for falsk luft. Brukte startspray på manifol og motor begynte å "harke" på bakre sylinder. Løsnet ned manifoil og byttet til nye pakninger inn til begge sylindre og til forgasser....også dette uten resultat.Prøvde igjen med startgassen og ikke antydning til falsk luft.
Motor starter som et skudd på kald motor og varm motor...men altså helt umulig med halvvarm motor. Har prøvd i vri gass, shoke og ikke røre gasshendel...men nei. Må vente en stund etter kinning og så kan den plutselig komme...Prøvde å få den inn på verksted, men det er ikke tiden ;-)

Noen forslag??



Profilbilde
Pondus
Innlegg: 73
Ble medlem: 16 Nov 2010, 09:00
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: Startpoblem med halvvarm motor

Post skrevet av Pondus » 02 Jun 2018, 09:03

Det var dårlig med forslag her men har nå funnet ut av problemet og mange lapper fattigere.
Kanskje dette kan være en erfaringsoverføring.
Det var ikke falsk luft...trodde først jeg ikke hadde klart å reparere selv , bestilte ny manefoil og var heldig å få en time på verkstedet. Manefoil og pakninger ble byttet, men umulig å få start på en ordentlig måte. Pluggledninger, plugger, bensintilførsel og diverse elektrisk sjekket, uten å finne feil av verksted. Verksmester kom litt tilfeldig bort i stoppknakken på styret.....slo denne av og på noen ganger og vips..der kom gnist på pluggen.
Altså....hele problemet jeg har slitt med siden jeg tok ut sykkelen i vår var bryteren på styret som har virket av og til!!!



Profilbilde
Per-øivind
Innlegg: 467
Ble medlem: 10 Mar 2010, 21:10
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: Startpoblem med halvvarm motor

Post skrevet av Per-øivind » 07 Jun 2018, 21:09

Den der var ikke go å ta med de problemene du hadde, rein flaks denne gang. Men da er heldigvis frustrasjonene borte.



Profilbilde
Pondus
Innlegg: 73
Ble medlem: 16 Nov 2010, 09:00
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: Startpoblem med halvvarm motor

Post skrevet av Pondus » 14 Jun 2018, 09:00

Jeg var nok litt rask til å friskmelde maskinen.
Problemet fortsetter.
Den fusker ved pådrag i lave omdreininger og er vanskelig å starte halvvarm. Jeg slår da av og på strømmen med tenningslås.
Den starter kanskje på en sylinder og skyter og fusker før begge kommer inn.
Jeg tenker coil men blir fortalt at denne enten virker eller virker ikke. Saken er derimot den at der ikke kommer gnist til tider i den ene sylinderen men strøm inn.
Noen synspunkter???
Sesongen er delvis ødelagt og det sammeer kjøregleden....håper snart å finne løsning :shock:



Profilbilde
Pondus
Innlegg: 73
Ble medlem: 16 Nov 2010, 09:00
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: Startpoblem med halvvarm motor

Post skrevet av Pondus » 15 Jun 2018, 22:32

Coil tatt av og testet på verksted. Alt så ok ut men ble rådet allikevel å prøve ny...som ble gjort. Alt ok!!!!😊 Hardkjørt i en time uten et smell. Stoppet 45 min og startet uten problem!! Ser ut som oroblemet er, løst😉😊😊😊



Profilbilde
Per-øivind
Innlegg: 467
Ble medlem: 10 Mar 2010, 21:10
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: Startpoblem med halvvarm motor

Post skrevet av Per-øivind » 16 Jun 2018, 23:47

Da får en håpe å krysse fingre, knakk i bordet å kaste salt over skuldra at problem solved 😀



Post svar
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Tilbake til “Diverse teknisk”