motorproblemer

Sportster
Post svar [phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable
Profilbilde
førstehd
Innlegg: 2
Ble medlem: 11 Aug 2018, 13:30
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

motorproblemer

Post skrevet av førstehd » 15 Aug 2018, 17:31

Etter ca 30 år med japanske sykler hadde jeg lyst til å prøve h.d.kjøte meg en 04mod sportster 883 custom,da jeg ble fortalt at dette var en bra sykkel.Det skal sies at jeg altid har vært skeptisk til hd,og problemene lot ikke vente på seg.Når jeg har kjørt et par mil og motoren er ordentlig varm begynner den å smelle og "skyte" og gul motor lampe lyser når jeg forsøker å gi gass.Var åpne potter på da jeg kjøpte den,ble anbefalt å sette på originalpottene å se om problemet forsvant,men det hjalp ikke.Er det noen som har peiling på hva det kan være



mustang
Forumsponsor 2015
Innlegg: 789
Ble medlem: 03 Apr 2010, 14:07
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: motorproblemer

Post skrevet av mustang » 15 Aug 2018, 22:05

Hei og velkommen til Forumet.
Jeg har en 2003 883 med screeming eagle potter og som er konvertert til 1200 ccm. Det var også mye smell men mest på lavt turtall i nedover bakker.
Etter at jeg fikk byttet dyser i forgasser ( større dyse ) var smellingen borte men jeg hadde ikke noen problem med lampa eller når jeg økte turtallet.
Hvis jeg skulle sette på originale potter så må jeg dyse om forgasseren igjen fikk jeg beskjed om av mekanikeren jeg brukte. Vet du om det er satt på 1200 cylindre på din? Etter ny dyse har jeg aldri hatt problemer. Lykke til med tipset. :D



Profilbilde
førstehd
Innlegg: 2
Ble medlem: 11 Aug 2018, 13:30
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: motorproblemer

Post skrevet av førstehd » 16 Aug 2018, 19:41

Hei takk for svaret,det er ikke satt på 1200 cilyndre,Problemet kommer når jeg har kjørt et par mil,kommer til et kryss eller rundkjøring hvor jeg må slakke gassen og gire ned.Når jeg da gir gass igjen smeller og skyter motoren og gul lampe lyser,går på tomgang men får ikke gitt gass.Må trille ut på siden å stoppe motoren,etter en stund kan jeg starte og kjøre videre.kjørt et stykke kommer problemet igjen.Kjøpte sykkelen for å bruke til og fra jobb,men nå blir den dessverre stående i garasjen.langt til nermeste hd verksted og null peiling hos meg



mustang
Forumsponsor 2015
Innlegg: 789
Ble medlem: 03 Apr 2010, 14:07
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: motorproblemer

Post skrevet av mustang » 16 Aug 2018, 23:08

Har Du snakket med forrige eier om det var noe problem da? Er det vanlig forgasser eller innsprøytning? Sikkert noen her på Forumet som har greie på hva det er. Jeg tror det er forgasser eller tenning.



Profilbilde
69-Shovel
Innlegg: 63
Ble medlem: 06 Aug 2011, 10:53
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: motorproblemer

Post skrevet av 69-Shovel » 17 Aug 2018, 16:29

Hei

Har hatt lignende tilstander på min når batteriet har gjort jobben sin, riktignok ikke sportster men shovel , og eneste lampa jeg har er rød-(oljetrykk)



mustang
Forumsponsor 2015
Innlegg: 789
Ble medlem: 03 Apr 2010, 14:07
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: motorproblemer

Post skrevet av mustang » 17 Aug 2018, 21:31

Jeg kjøpte gelbatteri 20 amp på Biltema til 1099 kr. Passet rett inn på min sportser og letter å koble enn det gamle.



Post svar
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Tilbake til “Eksos”